Jump to content
Guest EvenA

Forslag til forbedringer

Recommended Posts

I mangel på et passende sted å spørre om dette, skriver jeg her. Ble kamptråden til West Ham borte? Jeg finner den ikke lengre, og kan ikke gå inn via notifications.

Share this post


Link to post
Share on other sites
5 minutes ago, Verminator5 said:

I mangel på et passende sted å spørre om dette, skriver jeg her. Ble kamptråden til West Ham borte? Jeg finner den ikke lengre, og kan ikke gå inn via notifications.

Den har nok forsvunnet av en eller annen merkelig grunn

Share this post


Link to post
Share on other sites
12 minutes ago, Verminator5 said:

I mangel på et passende sted å spørre om dette, skriver jeg her. Ble kamptråden til West Ham borte? Jeg finner den ikke lengre, og kan ikke gå inn via notifications.

Nå får du gi deg. Kamptråden er der fortsatt og det var ikke f.eks jeg som kløna med moderator tools...

Share this post


Link to post
Share on other sites
3 minutes ago, Tapapa said:

Nå får du gi deg. Kamptråden er der fortsatt og det var ikke f.eks jeg som kløna med moderator tools...

🤣🤣

Share this post


Link to post
Share on other sites
11 minutes ago, Tapapa said:

Nå får du gi deg. Kamptråden er der fortsatt og det var ikke f.eks jeg som kløna med moderator tools...

Haha et lite lyspunkt på en ellers så dyster dag. Tapapa for president.

Share this post


Link to post
Share on other sites

Er det bare jeg som er "problemet" eller har flere merket det samme?

Min favorittside på forumet er "unread content". Denne har fungert fint for min del slik at jeg lett ser hvilke tråder det har vært aktivitet i siden sist jeg var inne. Men nå så er det så forjævlig treg. Det være seg om jeg går inn via PC eller mobil. Det være seg om jeg er på mitt lokale bredbånd eller om jeg bruker mobildata. Siden kommer opp etterhvert, men det går usedvanlig lang tid. Det er også den eneste siden på forumet jeg har et slikt problem med.

Share this post


Link to post
Share on other sites
17 minutes ago, Polljen said:

Er det bare jeg som er "problemet" eller har flere merket det samme?

Min favorittside på forumet er "unread content". Denne har fungert fint for min del slik at jeg lett ser hvilke tråder det har vært aktivitet i siden sist jeg var inne. Men nå så er det så forjævlig treg. Det være seg om jeg går inn via PC eller mobil. Det være seg om jeg er på mitt lokale bredbånd eller om jeg bruker mobildata. Siden kommer opp etterhvert, men det går usedvanlig lang tid. Det er også den eneste siden på forumet jeg har et slikt problem med.

Opplever ingen forsinkelser på denne delen av forumet - det er også min favorittside

Share this post


Link to post
Share on other sites
11 minutes ago, Verminator5 said:

Hvorfor tillater vi gjestebrukere?

Jeg får ikke sperret  gjestebrukere. Jeg sletter innleggene til poolere og manure så snart jeg ser dem.

Det merkelige er at jeg kan med enkelhet slette de registrerte debattantene her, men altså ikke gjestebrukere.

 

Dette er en sak for internettansvarlig.

Share this post


Link to post
Share on other sites
42 minutes ago, Tapapa said:

Jeg får ikke sperret  gjestebrukere. Jeg sletter innleggene til poolere og manure så snart jeg ser dem.

Det merkelige er at jeg kan med enkelhet slette de registrerte debattantene her, men altså ikke gjestebrukere.

 

Dette er en sak for internettansvarlig.

Det høres merkelig ut. På den versjonen av forumet jeg registrerte meg på i sin tid, måtte jeg oppgi medlemsnummer i supporterklubben. Det hadde vært fordelaktig med en liknende autentisering i dag. Dette må da forumleverandør kunne ordne opp i?

Edited by Verminator5

Share this post


Link to post
Share on other sites
13 minutes ago, Verminator5 said:

Det høres merkelig ut. På den versjonen av forumet jeg registrerte meg på i sin tid, måtte jeg oppgi medlemsnummer i supporterklubben. Det hadde vært fordelaktig med en liknende autentisering i dag. Dette må da forumleverandør kunne ordne opp i?

Tja, det burde være en sak for internettansvarlig. Jeg skal se om jeg kan kontakte han. Det er mye jeg egentlig har på hjertet.

Share this post


Link to post
Share on other sites
On 1/25/2019 at 11:56 PM, Tapapa said:

Tja, det burde være en sak for internettansvarlig. Jeg skal se om jeg kan kontakte han. Det er mye jeg egentlig har på hjertet

Det er egentlig bare forum-relaterte saker du bør laste over på han.

Share this post


Link to post
Share on other sites
Guest Bjarne

Her var det mye rart med siden!

To dager siden registrerte jeg meg, men får ikke brukt profilen fordi mailen ikke kommer fram til meg for bekreftelse. Skrev en tråd om dette under websiden forumet, men den kan jeg ikke lese. 

Når man refresher førstesiden, skal det stå nyeste innlegg, men dette blir feil oppdatert ellre veldig tregt, slik at man ikke ser hvem som har postet sist før man trykker seg inn på forumet/tråden. 

Share this post


Link to post
Share on other sites
5 hours ago, Guest Bjarne said:

Her var det mye rart med siden!

To dager siden registrerte jeg meg, men får ikke brukt profilen fordi mailen ikke kommer fram til meg for bekreftelse. Skrev en tråd om dette under websiden forumet, men den kan jeg ikke lese. 

Når man refresher førstesiden, skal det stå nyeste innlegg, men dette blir feil oppdatert ellre veldig tregt, slik at man ikke ser hvem som har postet sist før man trykker seg inn på forumet/tråden. 

Moderatorene jobber med saken - det har de gjort svært lenge. Har fått inntrykk av at internettansvarlig er bremseklossen (eller forumets Lichsteiner om du vil) her

Share this post


Link to post
Share on other sites
1 hour ago, Ben Elfen said:

Moderatorene jobber med saken - det har de gjort svært lenge. Har fått inntrykk av at internettansvarlig er bremseklossen (eller forumets Lichsteiner om du vil) her

🤣🤣

Share this post


Link to post
Share on other sites

Hei, hei!

Er ikke på her til dagen, men svarer så snart jeg får e-post fra moderatorer vdr. forumet. F.eks. første e-post på månedsivs var i går, og svar ble sendt i går. Det er også gjort noen strukturelle endringer, så jeg er avhengig av svar fra https://invisioncommunity.com/ på enkelte ting.

Ser at Tapapa har svart om registreringsrutinene, det er bra. Det er gjort litt om slik at en kan registrere seg med brukernavn og passord, men kan ikke gjøre noe mer før en har lagt inn meldemsnummer. Det er en systemendring som ikke vi har hatt noe med å gjøre. 

Har fått ordnet dette med at Gjester ikke skal kunne legge inn innlegg. Pt. kan gjester se innholdet på sidene, men er åpen for forslag om noen mener vi skal gøre endringer her.

Hilsen "bremseklossen - forumets Lichsteiner" :)

Share this post


Link to post
Share on other sites
4 hours ago, Internettansvarlig said:

Hei, hei!

Er ikke på her til dagen, men svarer så snart jeg får e-post fra moderatorer vdr. forumet. F.eks. første e-post på månedsivs var i går, og svar ble sendt i går. Det er også gjort noen strukturelle endringer, så jeg er avhengig av svar fra https://invisioncommunity.com/ på enkelte ting.

Ser at Tapapa har svart om registreringsrutinene, det er bra. Det er gjort litt om slik at en kan registrere seg med brukernavn og passord, men kan ikke gjøre noe mer før en har lagt inn meldemsnummer. Det er en systemendring som ikke vi har hatt noe med å gjøre. 

Har fått ordnet dette med at Gjester ikke skal kunne legge inn innlegg. Pt. kan gjester se innholdet på sidene, men er åpen for forslag om noen mener vi skal gøre endringer her.

Hilsen "bremseklossen - forumets Lichsteiner" :)

😂😂😂

Godt å se du lever internettansvarlig

Share this post


Link to post
Share on other sites

Er det flere som har problemer med å bruke forumet på mobilnettleser? Jeg får et merkelig format, både i Chrome og Safari. 

Share this post


Link to post
Share on other sites
1 hour ago, Verminator5 said:

Er det flere som har problemer med å bruke forumet på mobilnettleser? Jeg får et merkelig format, både i Chrome og Safari. 

Jeg sliter med Firefox, men funker fint på Safari

Share this post


Link to post
Share on other sites
5 minutes ago, Ben Elfen said:

Jeg sliter med Firefox, men funker fint på Safari

Jeg har brukt Safari en periode, da formatet ble merkelig i Chrome. Nå har problemet spredt seg. Er @Internettansvarlig kjent med problematikken?

Share this post


Link to post
Share on other sites

Slik så det ut på Firefox (IPhone) og det funket ikke å skrive kommentarer - men jeg løste det nå ved å bytte til skrivebordsvisning og tilbake til mobilvisning igjen

13503A45-47D3-46A5-A145-E9ED1A4790F0.jpeg

Share this post


Link to post
Share on other sites

×